KAWAI Forum

Normale Version: Rechter Kanal auf 'Normal Out' zu leise
Sie sehen gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Guten Tag Liebes Kawai-Forum!

Ich bin neu hier und habe leider ein Problem mit unserem MP 10.
Wir besitzen dieses Gerät seit drei Jahren und sind eigentlich sehr
zufrieden damit. Ich muss dazu sagen dass ich kein Keyboarder bin,
dafür aber Techniker. Seit ein paar Wochen fiel mir auf dass die extern
angeschlossenen Lautsprecher zwar funktionieren, aber der rechte Kanal
ist zu leise. Die LS stecken in 'Normal Out' drin. Sämtliche Verkabelung
habe ich überprüft und auch die LS von links nach rechts getauscht und
umgekehrt. Die LS und die Verkabelung sind in Ordnung.
Im Edit-Menü steht Panpot auf 0. Bei Verstellung auf R63 wird natürlich der
linke Kanal nur leiser, ist aber doch noch wesentlich lauter als rechts.
Im System-Menü ändert sich auch nichts beim 'Out Mod', egal ob ich
Stereo oder 2xMono einstelle. In der Anleitung habe ich weiter nichts gefunden,
wie man noch Panorama-Einstellungen vornehmen könnte.
Es ist auch so, dass mehrere Leute damit spielen und die evtl. was verstellt haben?
Der Kopfhöhrerausgang ist in Ordnung, die 'Fixed'-Ausgänge ebenso.
Das Zurücksetzen in die Werkseinstellung, sowie ein System-Update haben nichts gebracht.
Mache ich (wir) was falsch, oder hat das Gerät einen Fehler?
Seriennummer: G160662

Gruß  Christoph  Huh
Hallo,

dies ist mit Sicherheit kein Bedien- oder Softwarefehler.
Der Kopfhörerausgang und der LINE OUT erhalten das gleiche Signal.
Nach der Signaltrennung sind beim LineOut nur noch eine kleine Anzahl passiver Bauteile involviert.
Entweder ist der interne letzte Kabelweg defekt oder der Fehler liegt direkt auf der Anschlussplatine.
Auch eine Vermutzung der rechten Buchse selber ist denkbar.
Sie sollten sich an unseren Service wenden:

service.elektronik@kawai.de
oder
02151-373109