• Willkommen im KAWAI Forum!
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ton erklingt manchmal doppelt nach - MP7SE
#1
Wenn ich eine Weile spiele, kommt es hin und wieder vor, dass plötzlich ein von mir angeschlagener Ton kurz danach nochmals in voller Lautstärke wiederholt erklingt, als ob irgendein MIDI Datum verschluckt wurde und nachträglich ausgespuckt wird. Nur, dass es hier nichts mit midi zu tun hat. Es passiert im normalen Spiel. Einzige Besonderheit: mein Audio Ausgang geht in den Input eines 2. Keyboards. Ich habe noch nicht eingrenzen können, ob das Phänomen im MP7SE stattfindet oder irgendwie im Audio Eingang des 2. Keyboards (MOXF). Habe die MP7SE Software 1.3 aktualisiert, aber das Problem tritt immer noch ab und an auf. Hat jemand einen Rat? Viele Grüße! Claudio
 
Antworten
#2
Hallo,
bitte wenden Sie sich an unseren Service:
https://www.kawai.de/hp_service/000kontaktaufnahme.php
Michael Kunz
Senior Product Manager

Kawai Europa GmbH
MAIL: kunz@kawai.de
TEL: 02151-373100
 
Antworten
  


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  MP7se und Ipad armin2021 5 580 09.11.2021, 15:57
Letzter Beitrag: armin2021
  Tastatur des MP7SE Juergen 5 1,281 11.10.2021, 15:29
Letzter Beitrag: vince
  interner Speicher des MP7SE armin2021 0 374 26.08.2021, 13:51
Letzter Beitrag: armin2021
  MP6 "verliert" MIDI-Funktionalität nach Zone-Wechsel Chris 4 891 11.05.2021, 21:56
Letzter Beitrag: Chris
  MP7SE Volume pro Zone: Wie macht man eine Feineinstellung? f.hada@online.de 1 830 04.05.2021, 09:20
Letzter Beitrag: michaelkunz
  MP7SE:MIDI vorwärts oder rückwärts. belmondo 0 923 31.01.2021, 17:02
Letzter Beitrag: belmondo
  Staubschutzhülle für MP7SE Babarosa 6 1,567 13.10.2020, 10:19
Letzter Beitrag: michaelkunz
  Fader MP7SE Boogieman 3 1,487 25.08.2020, 20:30
Letzter Beitrag: Boogieman
  mp7se lag in overdubbed audio files luckyluca 0 1,429 06.11.2018, 12:37
Letzter Beitrag: luckyluca
  Pedal kaputt nach falschem Anschließen? Heiko 2 5,816 17.07.2017, 14:44
Letzter Beitrag: Heiko

Gehe zu:


Suchen: 1 Gast/Gäste