• Willkommen im KAWAI Forum!
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
MP6: Merkwürdiges Problem mit MIDI-Playback
#5
Hallo,

hm, kann ich leider nicht direkt nachvollziehen, da ich kein MP6 mehr da habe.
Aber man sollte in jedem Fall in seiner DAW, die PRG Wechsel für die jeweilige Spur setzen, dann klappt es auch richtig.
Michael Kunz
Senior Product Manager

Kawai Europa GmbH
MAIL: kunz@kawai.de
TEL: 02151-373100
 
Antworten
  


Nachrichten in diesem Thema
RE: MP6: Merkwürdiges Problem mit MIDI-Playback - von michaelkunz - 08.05.2020, 10:24

Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  MP11SE - Kein Ton beim Abspielen von MIDI Song alexborg 5 1,216 07.10.2021, 11:52
Letzter Beitrag: michaelkunz
  MIDI Input Kanäle beim MP11SE alexborg 0 446 06.08.2021, 19:25
Letzter Beitrag: alexborg
Question Aktueller MIDI-Treiber für Win 10? Chris 4 1,057 23.05.2021, 17:01
Letzter Beitrag: Chris
  MP6 "verliert" MIDI-Funktionalität nach Zone-Wechsel Chris 4 954 11.05.2021, 21:56
Letzter Beitrag: Chris
  MP7 SE Drawbar per Midi RocknRotor 0 639 08.05.2021, 11:12
Letzter Beitrag: RocknRotor
  MP7SE:MIDI vorwärts oder rückwärts. belmondo 0 959 31.01.2021, 17:02
Letzter Beitrag: belmondo
  MP7 Setup´s via Midi umschalten. oleasy 7 3,173 24.12.2020, 18:51
Letzter Beitrag: alexborg
  Einstellen eines "User Temperament" beim MP 7 SE über MIDI (per SysEx) MarkusN 2 1,578 02.02.2020, 13:29
Letzter Beitrag: MarkusN
  Midi Sende und Empfang Kanal einstellen miro 3 2,678 17.04.2019, 13:36
Letzter Beitrag: michaelkunz
  MP11SE und MIDI IN Ippenstein 1 1,619 16.04.2019, 08:24
Letzter Beitrag: michaelkunz

Gehe zu:


Suchen: 1 Gast/Gäste