• Willkommen im KAWAI Forum!
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
MP6: Merkwürdiges Problem mit MIDI-Playback
#8
(13.05.2020, 13:47 )Chris schrieb:
(08.05.2020, 18:32 )Chris schrieb: Kann ich bei MULTI denn auch AmpSim, Effekte usw. per MIDI steuern bzw. bei einem Programchange automatisch richtig setzen lassen? Wenn ja, dann wäre das auch okay für mich.

@Herr Kunz: Können Sie mir diese Frage bitte noch beantworten? Ich habe dazu keine klare Aussage in der Anleitung gefunden.
Danke im voraus!

VG
Chris

*Bump* (und ein frohes neues Jahr! ;-)
 
Antworten
  


Nachrichten in diesem Thema
RE: MP6: Merkwürdiges Problem mit MIDI-Playback - von Chris - 01.01.2021, 16:30

Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  MP11SE - Kein Ton beim Abspielen von MIDI Song alexborg 5 850 07.10.2021, 11:52
Letzter Beitrag: michaelkunz
  MIDI Input Kanäle beim MP11SE alexborg 0 346 06.08.2021, 19:25
Letzter Beitrag: alexborg
Question Aktueller MIDI-Treiber für Win 10? Chris 4 891 23.05.2021, 17:01
Letzter Beitrag: Chris
  MP6 "verliert" MIDI-Funktionalität nach Zone-Wechsel Chris 4 773 11.05.2021, 21:56
Letzter Beitrag: Chris
  MP7 SE Drawbar per Midi RocknRotor 0 554 08.05.2021, 11:12
Letzter Beitrag: RocknRotor
  MP7SE:MIDI vorwärts oder rückwärts. belmondo 0 869 31.01.2021, 17:02
Letzter Beitrag: belmondo
  MP7 Setup´s via Midi umschalten. oleasy 7 2,944 24.12.2020, 18:51
Letzter Beitrag: alexborg
  Einstellen eines "User Temperament" beim MP 7 SE über MIDI (per SysEx) MarkusN 2 1,465 02.02.2020, 13:29
Letzter Beitrag: MarkusN
  Midi Sende und Empfang Kanal einstellen miro 3 2,529 17.04.2019, 13:36
Letzter Beitrag: michaelkunz
  MP11SE und MIDI IN Ippenstein 1 1,549 16.04.2019, 08:24
Letzter Beitrag: michaelkunz

Gehe zu:


Suchen: 1 Gast/Gäste