• Willkommen im KAWAI Forum!
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
MP11SE - Kein Ton beim Abspielen von MIDI Song
#6
Hallo,
der interne Recorder nimmt keine Noten einer extern geschalteten Zone auf.
Das ist auch leider nicht zu ändern.
Michael Kunz
Senior Product Manager

Kawai Europa GmbH
MAIL: kunz@kawai.de
TEL: 02151-373100
 
Antworten
  


Nachrichten in diesem Thema
RE: MP11SE - Kein Ton beim Abspielen von MIDI Song - von michaelkunz - 07.10.2021, 11:52

Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  MP10 Dämpferpedal ändert Tonhöhe beim Treten Michi001 0 427 06.09.2021, 18:48
Letzter Beitrag: Michi001
  MP11SE Soundeinstellungen knolaim 3 798 19.08.2021, 12:20
Letzter Beitrag: michaelkunz
  MIDI Input Kanäle beim MP11SE alexborg 0 348 06.08.2021, 19:25
Letzter Beitrag: alexborg
Question Aktueller MIDI-Treiber für Win 10? Chris 4 892 23.05.2021, 17:01
Letzter Beitrag: Chris
  MP6 "verliert" MIDI-Funktionalität nach Zone-Wechsel Chris 4 773 11.05.2021, 21:56
Letzter Beitrag: Chris
  MP7 SE Drawbar per Midi RocknRotor 0 554 08.05.2021, 11:12
Letzter Beitrag: RocknRotor
  MP11SE: wie ein Program Change senden ? alexborg 2 1,233 23.03.2021, 17:32
Letzter Beitrag: alexborg
  MP7SE:MIDI vorwärts oder rückwärts. belmondo 0 869 31.01.2021, 17:02
Letzter Beitrag: belmondo
Question MP6: Merkwürdiges Problem mit MIDI-Playback Chris 7 2,802 01.01.2021, 16:30
Letzter Beitrag: Chris
  MP7 Setup´s via Midi umschalten. oleasy 7 2,948 24.12.2020, 18:51
Letzter Beitrag: alexborg

Gehe zu:


Suchen: 1 Gast/Gäste