MP11SE Merkwürdiges Nachhallen

3 Replies, 1415 Views

Liebe Kawai Nutzer,
seit letzter Woche bin ich im Besitz eines Kawai MP11SE und bin eigentlich sehr glücklich damit.
Allerdings ist es so, dass beim Halten höherer Töne (ich würde sagen ab c2 aufwärts), der Ton sehr merkwürdig nachhallt/nachschwingt. Vor allem bei der c2-c3 Oktave fällt es mir auf.
Ich habe das an mehreren Ausgängen/Kopfhörern getestet und das Problem ist konsistent.
Auch habe ein Tonbeispiel angehängt, das ich als mp3 aufgenommen habe, in welchem man das Problem hören kann.
Kennt ihr das Problem und wenn ja, wie lässt sich das beheben?

Vielen Dank für jede Hilfe!
Georg

Nachrichten in diesem Thema
MP11SE Merkwürdiges Nachhallen - von Gega - 08.11.2022, 17:54
RE: MP11SE Merkwürdiges Nachhallen - von Gega - 08.11.2022, 18:12

Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  MP11SE Musescore (Linux, Windows, Android) MIDI am MP11SE abspielen? johann-petrak 6 1,896 04.05.2023, 14:45
Letzter Beitrag: Babarosa
  Christbaum ausschalten beim MP11SE alexborg 2 909 17.03.2023, 17:28
Letzter Beitrag: alexborg
  Kawai MP11SE - tiefe Töne dröhnen Problem.Fall 2 1,199 12.01.2023, 13:54
Letzter Beitrag: Problem.Fall
  MP11SE Line-In mit Mobiltelefon / Earphones out verbinden? johann-petrak 0 505 08.01.2023, 11:20
Letzter Beitrag: johann-petrak
  MP11SE Soundeinstellungen knolaim 6 4,515 12.10.2022, 12:36
Letzter Beitrag: HansRudolf52
  Kann das MP11SE Midi SYSEX senden? alexborg 2 1,598 28.07.2022, 12:28
Letzter Beitrag: alexborg
Music Kawai MP11se - verstimmtes c3 SK Concert Grand Youwie 3 3,514 28.07.2022, 08:46
Letzter Beitrag: Youwie
  MP11SE: seamless transition? Nordlicht 2 1,649 22.07.2022, 20:28
Letzter Beitrag: Nordlicht
  MP11SE Display schutzfolie?? Geert Molenaar 0 946 01.01.2022, 00:45
Letzter Beitrag: Geert Molenaar
  MP11SE - Kein Ton beim Abspielen von MIDI Song alexborg 5 5,301 07.10.2021, 11:52
Letzter Beitrag: michaelkunz



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste