• Willkommen im KAWAI Forum!
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Pedal kaputt nach falschem Anschließen?
#3
Leider komme ich erst jetzt zum Antworten.
Ich habe am Freitag mit Herr Kurth telefoniert und er hat mir sehr weiter geholfen. Sein Tipp war so einfach wie schnell: Offenbar kann beim Pedal bei längerer nicht-Benutzung ein Gummi festsitzen. Durch mehrmaliges festeres Drauftreten und "hochflitschen" lassen hat sich der wieder gelöst und alles funktioniert.
Und ich dachte schon etwas wäre kaputt gegangen. Damit hat Herr Kurth mir nicht nur den Tag sondern die ganze Woche gerettet!!!

VIELEN DANK!!!
 
Antworten
  


Nachrichten in diesem Thema
RE: Pedal kaputt nach falschem Anschließen? - von Heiko - 17.07.2017, 14:44

Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Ton erklingt manchmal doppelt nach - MP7SE Kunzani 1 397 30.03.2020, 08:56
Letzter Beitrag: michaelkunz
  Foot Switch und Expression Pedal für MP9500 marleneS 3 688 12.02.2020, 14:12
Letzter Beitrag: marleneS
  Pedal hängt und verwischt den Klang Herr Bernewitz 2 1,342 21.03.2019, 13:07
Letzter Beitrag: Herr Bernewitz
  Sostenuto-Pedal MP11 tastentommy 2 2,813 27.12.2017, 15:05
Letzter Beitrag: tastentommy
  MP6: CutOff FIlter mit Expression Pedal steuern? Klaus 2 2,205 21.12.2017, 17:27
Letzter Beitrag: Klaus
  Problem mit F-30 Pedal miro 4 4,524 01.08.2016, 17:31
Letzter Beitrag: moki
  MP-7, kompatibles Expression-Pedal? Thommi 9 7,457 29.10.2015, 17:49
Letzter Beitrag: michaelkunz
  mehr als nur ein Pedal moki 13 9,323 21.07.2015, 20:25
Letzter Beitrag: jazzjoe
  MP 10 Pedal defekt?? funkateer 5 4,483 25.02.2014, 13:29
Letzter Beitrag: michaelkunz
  Kawai MP direkt an Mischpult anschließen jaik 1 2,609 22.10.2013, 08:25
Letzter Beitrag: michaelkunz

Gehe zu:


Suchen: 1 Gast/Gäste