• Willkommen im KAWAI Forum!
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Pedal hängt und verwischt den Klang
#1
Hallo an alle Mitglieder,
bei meinem MP11 funktioniert etwas mit dem rechten Pedal nicht mehr. Es hängt und verwischt oft den Klang und schnappt langsamer wieder nach oben als das linke und das mittlere. Was ist in so einem Fall zu tun? Muss die Feder ausgetauscht werden oder reicht ein bisschen Öl?
Danke für einen kurzen Ratschlag!
Herzlich, H.Bernewitz
 
Antworten
#2
Hallo Herr Bernewitz,
rufen Sie mal unseren Sevice direkt an:
Herr Goetz
02151-373185
Michael Kunz
Senior Product Manager

Kawai Europa GmbH
MAIL: kunz@kawai.de
TEL: 02151-373100
 
Antworten
#3
Vielen Dank, Herr Kunz, für den Hinweis. Nach einer Ölung hatte sich das Problem allerdings von selbst erledigt. Nun ist alles wieder bestens.
Herzlich, Herr Bernewitz
 
Antworten
  


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Klang: Power On State und Panic uhuxx 1 388 15.03.2019, 12:28
Letzter Beitrag: michaelkunz
Photo MP6: Zone2 Transpose beeinflusst Klang von Zone1 ?? Klaus 4 1,671 13.02.2018, 21:50
Letzter Beitrag: Klaus
  Sostenuto-Pedal MP11 tastentommy 2 1,846 27.12.2017, 15:05
Letzter Beitrag: tastentommy
  MP6: CutOff FIlter mit Expression Pedal steuern? Klaus 2 1,496 21.12.2017, 17:27
Letzter Beitrag: Klaus
  Pedal kaputt nach falschem Anschließen? Heiko 2 1,833 17.07.2017, 14:44
Letzter Beitrag: Heiko
  Problem mit F-30 Pedal miro 4 3,371 01.08.2016, 17:31
Letzter Beitrag: moki
  MP-7, kompatibles Expression-Pedal? Thommi 9 5,658 29.10.2015, 17:49
Letzter Beitrag: michaelkunz
  mehr als nur ein Pedal moki 13 7,047 21.07.2015, 20:25
Letzter Beitrag: jazzjoe
  MP 10 Pedal defekt?? funkateer 5 3,507 25.02.2014, 13:29
Letzter Beitrag: michaelkunz
  MP6: großes A hängt Stephan Hix 2 1,358 02.12.2013, 12:06
Letzter Beitrag: Stephan Hix

Gehe zu:


Suchen: 1 Gast/Gäste