• Willkommen im KAWAI Forum!
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ladegeräusche CA78
#1
Ich habe seit etwa 2 Monaten mein CA78. Insgesamt wirklich ein schönes Instrument, welches einem viel Freude bereiten kann. Nachdem mein erstes CA78 wegen diverser Tastenprobleme ausgetauscht werden musste, war das zweite von der Tastatur her deutlich besser - ein verbleibendes "Knistern" mehrerer nebeneinander liegender Tasten konnte durch einen (etwas lustlosen) Techniker bei mir zu Hause durch Aufschrauben des Gerätes und Andrücken des Filzklebebandes weitgehend behoben werden.

Als beim Spielen störend empfinde ich leider die in einem anderen Beitrag bereits beschriebenen hochfrequenten Anteile vieler Töne im Nachhall ("Klirren") - laut Telefon-Support und auch der Diskussion im anderen Beitrag lassen sich diese wohl leider nicht über die Settings abstellen und sollen wohl bei einem echten Flügel irgendwie auch vorhanden sein. Gibt es hier User, die dieses "Klingeln" auch als störend wahrnehmen? Der Mann vom Support bei mir zu Hause überging das Problem nur kurz und meinte: "Ich höre hohe Frequenz sowieso nicht mehr". Das war nicht sehr hilfreich.

Nun aber zum eigentlichen Thema dieses Threads: Anders als mein erstes CA78 weist mein zweites einen seltsamen Effekt auf, den das erste nicht hatte: Beim Hochfahren des Pianos und bei jeder Bedienung des Displays sind über die Lautsprecher Ladegeräusche wie von einer lauten Festplatte zu hören - umso stärker, je höher das Master-Volume eingestellt ist, aber auch schon bei geringem Volume (unteres Drittel) deutlich hörbar. Laut Angabe des freundlichen Kawai-Telefon-Supports könnte das an der Datenleitung liegen, welche auf andere Leitungen überspricht. Der Techniker bei mir zu Hause (der das zunächst auch nicht hören wollte) verlegte dann in Windeseile eine leicht zu ändernde kurze Teilstrecke des Kabels um, was leider keinen Effekt hatte, so dass das Problem weiter ungelöst ist. Grundsätzlich sind Geräusche während des Umschaltens ja nicht so dramatisch (nur halt auf die Dauer schon etwas nervig), solange das Problem keine Auswirkung auf die Sounderzeugung während des Spielens hat. Ich bin mir aber leider nicht ganz sicher, ob der Sound beim Spielen immer ganz rein ist (gerade bei halligem Klang bei starkem Einsatz des rechten Pedals). Zudem gibt es bei meinem CA78 ein deutlich wahrnehmbares Brummen bei hohem Master-Volume - ist das normal beim CA78, oder auch mit dem beschriebenen Problem verknüpft? Seltsam finde ich eben auch, dass mein erstes CA78 das Problem nicht hatte, die Kabel müssten doch in allen Geräten gleich verlegt sein?

Über Erfahrungen anderer User hier im Forum zu diesem Thema würde ich mich freuen!
 
Antworten
  


Gehe zu:


Suchen: 1 Gast/Gäste