• Willkommen im KAWAI Forum!
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
CA79 rauschende Basstöne
#1
Hallo allerseits,
Ich bin Besitzer eines neuen CA79 und habe unliebsamer Weise festgestellt, dass bei den meisten Sounds insbesondere bei den Klaviersounds beim lauten anspielen der Bassnoten ein sehr störendes Rauschen bzw Klirren auftritt, insbesondere bei hohem Volume deutlich zu hören ist. Das Rauschen ist etwas geringer auch über Kopfhörer zu hören bei einem Volume über 50%.

Wenn ich in den Speaker\Headphones Einstellungen die Lautstärkeregler "High" ganz nach unten reguliere, verringert sich das Geräusch auf Kosten der Klangfarbe. Über die Virtual technician Funktionen ließ es sich nicht verringern.

Ich habe bereits Kawai kontaktiert und warte jetzt auf eine Antwort. 
Kennt jemand das Problem und kann erzählen woran es gelegen hat und wie es gelöst wurde ?
Ich mache mir wirklich Sorgen einen großen Fehlkauf gemacht zu haben, falls dieses Rauschen nicht weggeht bzw. als normal abgestempelt wird.

Über eine Antwort oder Erfahrungsberichte würde ich mich sehr freuen.
 
Antworten
#2
(05.01.2021, 19:07 )Lasnu schrieb: Hallo allerseits,
Ich bin Besitzer eines neuen CA79 und habe unliebsamer Weise festgestellt, dass bei den meisten Sounds insbesondere bei den Klaviersounds beim lauten anspielen der Bassnoten ein sehr störendes Rauschen bzw Klirren auftritt, insbesondere bei hohem Volume deutlich zu hören ist. Das Rauschen ist etwas geringer auch über Kopfhörer zu hören bei einem Volume über 50%.

Wenn ich in den Speaker\Headphones Einstellungen die Lautstärkeregler "High" ganz nach unten reguliere, verringert sich das Geräusch auf Kosten der Klangfarbe. Über die Virtual technician Funktionen ließ es sich nicht verringern.

Ich habe bereits Kawai kontaktiert und warte jetzt auf eine Antwort. 
Kennt jemand das Problem und kann erzählen woran es gelegen hat und wie es gelöst wurde ?
Ich mache mir wirklich Sorgen einen großen Fehlkauf gemacht zu haben, falls dieses Rauschen nicht weggeht bzw. als normal abgestempelt wird.

Über eine Antwort oder Erfahrungsberichte würde ich mich sehr freuen.

Hallo Lasnu,

ich habe exakt das selbe Problem mit dem CA79. Ich habe es bereits dem Händler gemeldet und hier bereits einen Post dazu aufgemacht mit Sound Beispielen: https://www.kawai.de/forum/showthread.php?tid=1853
 
Antworten
#3
Danke für die Rückmeldung Honeyhill,
Hat sich der Händler bei dir denn inzwischen gemeldet ? Konntest du das Problem lösen und falls ja wie ?
VG
 
Antworten
#4
(07.01.2021, 15:30 )Lasnu schrieb: Danke für die Rückmeldung Honeyhill,
Hat sich der Händler bei dir denn inzwischen gemeldet ? Konntest du das Problem lösen und falls ja wie ?
VG

Hallo Lasnu,

ich habe tatsächlich heute Rückmeldung bekommen. Der KAWAI Support hat sich wie folgt dazu geäußert:

"wir haben uns die Aufnahmen sehr genau angehört und kommen zu dem Schluss, dass das, was der Kunde als Verzerrung wahrnimmt, eine, gegenüber dem Line-Signal, um ca.  2,5 - 3dBA lautere Wiedergabe der Höhenanteile (ab ~3kHz) über die Lautsprecher ist.
 
Bei einem Blick auf die Spektrogramme des Kunden sieht man das Plateau sogar schon um die 2kHz. (Der dort fehlende Bassanteil dürfte dem Frequenzgang des Mikrofons geschuldet sein.)
 
Da sich der Kunde offensichtlich gut auskennt, sollte es ihm möglich sein, den Frequenzgang über den EQ des Instruments dem Aufstellungsort (oder seinem Geschmack entsprechend) anzupassen.

Ein Mangel im Sinne der Herstellergewährleistung  liegt nicht vor, da kein Defekt vorhanden ist, welcher durch eine Reparaturmaßnahme beseitigt werden könnte."

Ich kann mir beim besten Willen nicht vorstellen, dass dieses Rauschen gewollt ist und bin ziemlich enttäuscht über diese Rückmeldung. Ich bin gespannt wie es bei dir weitergeht. 

Viele Grüße

 
Antworten
#5
(08.01.2021, 16:35 )HONEYHILL schrieb:
(07.01.2021, 15:30 )Lasnu schrieb: Danke für die Rückmeldung Honeyhill,
Hat sich der Händler bei dir denn inzwischen gemeldet ? Konntest du das Problem lösen und falls ja wie ?
VG

Hallo Lasnu,

ich habe tatsächlich heute Rückmeldung bekommen. Der KAWAI Support hat sich wie folgt dazu geäußert:

"wir haben uns die Aufnahmen sehr genau angehört und kommen zu dem Schluss, dass das, was der Kunde als Verzerrung wahrnimmt, eine, gegenüber dem Line-Signal, um ca.  2,5 - 3dBA lautere Wiedergabe der Höhenanteile (ab ~3kHz) über die Lautsprecher ist.
 
Bei einem Blick auf die Spektrogramme des Kunden sieht man das Plateau sogar schon um die 2kHz. (Der dort fehlende Bassanteil dürfte dem Frequenzgang des Mikrofons geschuldet sein.)
 
Da sich der Kunde offensichtlich gut auskennt, sollte es ihm möglich sein, den Frequenzgang über den EQ des Instruments dem Aufstellungsort (oder seinem Geschmack entsprechend) anzupassen.

Ein Mangel im Sinne der Herstellergewährleistung  liegt nicht vor, da kein Defekt vorhanden ist, welcher durch eine Reparaturmaßnahme beseitigt werden könnte."

Ich kann mir beim besten Willen nicht vorstellen, dass dieses Rauschen gewollt ist und bin ziemlich enttäuscht über diese Rückmeldung. Ich bin gespannt wie es bei dir weitergeht. 

Viele Grüße
Oh das tut mir leid zu hören, dass du mit dem Problem im Stich gelassen wurdest... 
wie hast du vor weiter vorzugehen ? Verkaufen ? Umtauschen ? Bei mir hat sich der Händler vom Rauschen persönlich ein Bild gemacht und neue Speaker bestellt um die scheinbar defekten auszutauschen. Ich muss aber fairerweise sagen, dass das Rauschen in meinem Instrument sehr anders klingt als das Rauschen in deinen Aufnahmen. Bei mir flattern die Basstöne regelrecht.
Wenn die neuen Lautsprecher eingebaut wurden, werde ich hier nochmal ein kurzes Feedback hier geben !
VG
 
Antworten
#6
(08.01.2021, 23:25 )Lasnu schrieb:
(08.01.2021, 16:35 )HONEYHILL schrieb:
(07.01.2021, 15:30 )Lasnu schrieb: Danke für die Rückmeldung Honeyhill,
Hat sich der Händler bei dir denn inzwischen gemeldet ? Konntest du das Problem lösen und falls ja wie ?
VG

Hallo Lasnu,

ich habe tatsächlich heute Rückmeldung bekommen. Der KAWAI Support hat sich wie folgt dazu geäußert:

"wir haben uns die Aufnahmen sehr genau angehört und kommen zu dem Schluss, dass das, was der Kunde als Verzerrung wahrnimmt, eine, gegenüber dem Line-Signal, um ca.  2,5 - 3dBA lautere Wiedergabe der Höhenanteile (ab ~3kHz) über die Lautsprecher ist.
 
Bei einem Blick auf die Spektrogramme des Kunden sieht man das Plateau sogar schon um die 2kHz. (Der dort fehlende Bassanteil dürfte dem Frequenzgang des Mikrofons geschuldet sein.)
 
Da sich der Kunde offensichtlich gut auskennt, sollte es ihm möglich sein, den Frequenzgang über den EQ des Instruments dem Aufstellungsort (oder seinem Geschmack entsprechend) anzupassen.

Ein Mangel im Sinne der Herstellergewährleistung  liegt nicht vor, da kein Defekt vorhanden ist, welcher durch eine Reparaturmaßnahme beseitigt werden könnte."

Ich kann mir beim besten Willen nicht vorstellen, dass dieses Rauschen gewollt ist und bin ziemlich enttäuscht über diese Rückmeldung. Ich bin gespannt wie es bei dir weitergeht. 

Viele Grüße
Oh das tut mir leid zu hören, dass du mit dem Problem im Stich gelassen wurdest... 
wie hast du vor weiter vorzugehen ? Verkaufen ? Umtauschen ? Bei mir hat sich der Händler vom Rauschen persönlich ein Bild gemacht und neue Speaker bestellt um die scheinbar defekten auszutauschen. Ich muss aber fairerweise sagen, dass das Rauschen in meinem Instrument sehr anders klingt als das Rauschen in deinen Aufnahmen. Bei mir flattern die Basstöne regelrecht.
Wenn die neuen Lautsprecher eingebaut wurden, werde ich hier nochmal ein kurzes Feedback hier geben !
VG
 Hallo Lasnu, danke für dein Feedback. Ich bin gespannt wie es bei dir weitergeht und wie leicht der Austausch der Speaker vonstatten ging. Auch wenn es ein anderes Fehlerbild ist, zeugt es doch davon, dass hier ein Mangel beim Qualitätsmanagement der Speaker vorliegt. Ich habe nochmals Druck beim Händler gemacht und auch ein Ticket direkt über Kawai aufgemacht, in der Hoffnung, dass ein Service Techniker sich das mal persönlich anhört. 

VG
 
Antworten
  


Gehe zu:


Suchen: 1 Gast/Gäste