• Willkommen im KAWAI Forum!
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
CA-93 Problem - Weiterklingen nach dem Loslassen der Taste
#1
Hallo,

ich habe das Kawai CA-93 seit August 2012.

Gestern habe ich bemerkt, dass die Töne ab g''' (G6) und höher klingen weiter nach dem Loslassen der Taste. Das klingt, als ob das Pedal gedrückt wurde. Die tiefere Töne haben das Problem nicht.

Ich habe eine MP3 Datei aufgenommen. Die Tasten vom e''' (E6) wurde einfach angeschlagen. Das ist mit Studio Grand aber andere Piano Sounds haben das gleiche Problem.

Vielleicht ist das ein bekanntes Problem und es gibt eine Lösung?

Ich möchte hier fragen, bevor ich an Kawai Service schreibe.

Danke,
Vitali

PS: Ich kann leider die 450Kb MP3 Datein nicht hinzufügen: "Der Datei-Typ ist nicht erlaubt. Bitte löschen Sie das Attachment oder wählen Sie ein anderes."
 
Antworten
#2
Hallo Vitali,

ich glaube ich kann Dich beruhigen: Das ist völlig normal und auch bei einem ECHTEN Klavier so, dass die sehr hohen Töne (Seiten) keine Dämpferleiste haben.

Diese bautechnische Eigeneschaft simuliert das CA93 natürlich völlig korrekt. Das ist also kein BUG sondern ein FEATURE :-)

Siehe auch hier:
http://www.youtube.com/watch?v=9LT3bxgdEIo (siehe 1:34)

Alexander
Alexander K. alias “Galuwen“.

[i]Spielt heute auf : Kawai CA98, (in Kürze Kawai CA99)[/i]

 
Antworten
#3
Hallo Alexander,

vielen Dank für die Antwort.

Das ist interessant und gut zu wissen. Ich habe wenig Erfahrung mit Klavieren :)

Mir ist nur aufgefallen, dass der Unterschied zwischen f'''# und g''' so gross ist. Vielleicht habe ich das früher einfach nicht bemerkt.

Danke nochmal für die Erklärung.

Grüß,
Vitali
 
Antworten
#4
Hallo, 

auch ich habe das Problem des Weiterklingen nach dem Loslassen der Tasten, und das bei allen Tönen. Mein CA93 ist 10 Jahre alt. Habe krankheitsbedingt in den letzten 4 Jahren so gut wie nie gespielt. Wollte jetzt wieder anfangen und habe aber jetzt dieses Problem. Weiß jemand Abhilfe?

Viele Grüße 
Hanna
 
Antworten
  


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  CA65 mit nach USA nehmen (110V, 60Hz) jospeth 2 1,451 03.03.2021, 21:35
Letzter Beitrag: jospeth
  CA65 Problem JoergStueger 2 2,108 22.12.2020, 19:38
Letzter Beitrag: JoergStueger
  Software-Update CA49 misslungen, Problem gelöst. Jack 2 2,149 01.12.2020, 15:33
Letzter Beitrag: Jack
  CA59: Problem mit PianoRemote-App füe iOS/iPadOS Rai Blue 2 2,302 27.10.2020, 03:12
Letzter Beitrag: Elch
  CA 98 Sound recorder Problem Vincent 4 2,299 19.06.2020, 14:44
Letzter Beitrag: Vincent
  CA91 konstantes lautes Brummen nach Umzug cosmic 1 1,396 20.02.2020, 15:25
Letzter Beitrag: michaelkunz
  CA67 das problem: laute Resonanz auf den Noten D2, D3 dimaldinho 5 3,797 07.06.2019, 11:31
Letzter Beitrag: michaelkunz
  Garantie nach Anmeldung ClemensM 1 2,307 21.01.2019, 17:55
Letzter Beitrag: hansjuergenkurth
  CA98 - Problem mit der Audioverbindung Natalia 10 13,877 18.02.2018, 20:42
Letzter Beitrag: luukku
  CA-65 Dynamik Problem einzelner Noten jhab 4 5,658 15.09.2014, 11:11
Letzter Beitrag: jhab

Gehe zu:


Suchen: 1 Gast/Gäste